Flowable-ui and tomcat 10

Hello,

A simple (beginner) question: as described in Flowable applications · Flowable Open Source Documentation, I installed Tomcat 10, put the flowable-ui war (from 6.7.2 distrib) in the Tomcat war folder, start Tomcat and nothing at http://localhost:8080/flowable-ui. In the logs, Tomcat said that the war is correctly installed, no errors.
Do I forget something?
Thanks, Chris

Hello!
The response is here: flowable-rest WAR application not working with version 10 of Apache Tomcat · Issue #2939 · flowable/flowable-engine · GitHub
→ Use tomcat 9 :slight_smile: